
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

    
    <meta charset="UTF-8">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]-->

    
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
        	<link rel="icon" href="http://www.ccclarion.com/wp-content/uploads/2014/07/TWITTERicon.jpg?x88324" type="image/png">
    
        
    
        <!--noptimize-->
        <script type = "text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = Math.max( screen.width, screen.height );
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; path=/';

        </script> 
        <!--/noptimize--> 
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Going Up? Take the Stairs: Expired Elevator Permits</title>
<meta name="description" content="Out of 12 elevators on Citrus College, only eight are running properly and are up to date with Department of Industrial Relation standards."/>
<link rel="canonical" href="http://www.ccclarion.com/2017/10/10/expired-elevator-permits/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Going Up? Take the Stairs: Expired Elevator Permits" />
<meta property="og:description" content="Out of 12 elevators on Citrus College, only eight are running properly and are up to date with Department of Industrial Relation standards." />
<meta property="og:url" content="http://www.ccclarion.com/2017/10/10/expired-elevator-permits/" />
<meta property="og:site_name" content="Citrus College Clarion" />
<meta property="article:section" content="Campus" />
<meta property="article:published_time" content="2017-10-10T09:30:46-07:00" />
<meta property="article:modified_time" content="2017-10-10T19:24:31-07:00" />
<meta property="og:updated_time" content="2017-10-10T19:24:31-07:00" />
<meta property="og:image" content="http://www.ccclarion.com/wp-content/uploads/2017/10/auri-elevator-top-pick.jpg" />
<meta property="og:image:width" content="6000" />
<meta property="og:image:height" content="3924" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Citrus College Clarion &raquo; Feed" href="http://www.ccclarion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Citrus College Clarion &raquo; Comments Feed" href="http://www.ccclarion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Citrus College Clarion &raquo; Going Up? Take the stairs: expired elevator permits Comments Feed" href="http://www.ccclarion.com/2017/10/10/expired-elevator-permits/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ccclarion.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=17b36f7cb71379ab13fe29240dedad0f"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slick-css'  href='http://www.ccclarion.com/wp-content/plugins/iw-oldpaper-plugin/iw_shotcodes/slick/slick.css?x88324' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='http://www.ccclarion.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?x88324' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.ccclarion.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?x88324' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.ccclarion.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?x88324' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.ccclarion.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?x88324' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.ccclarion.com/wp-content/plugins/photo-gallery/css/sumoselect.css?x88324' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.ccclarion.com/wp-content/plugins/widget-options/assets/css/widget-options.css?x88324' type='text/css' media='all' />
<link rel='stylesheet' id='spidercontacts_theme-css'  href='http://www.ccclarion.com/wp-content/plugins/staff-team/css/themesCSS/sc_theme.css?x88324' type='text/css' media='all' />
<link rel='stylesheet' id='wdwt_font-awesome-css'  href='http://www.ccclarion.com/wp-content/plugins/staff-team/includes/font-awesome/font-awesome.css?x88324' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.ccclarion.com/wp-content/themes/oldpaper/style.css?x88324' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.ccclarion.com/wp-content/themes/oldpaper/css/animate.css?x88324' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.ccclarion.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?x88324' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ccclarion.com/wp-content/plugins/jetpack/css/jetpack.css?x88324' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.ccclarion.com/wp-content/plugins/add-to-any/addtoany.min.css?x88324' type='text/css' media='all' />
<link rel='stylesheet' id='customstyles-css'  href='http://www.ccclarion.com/wp-content/themes/oldpaper/customstyles.css.php?ver=17b36f7cb71379ab13fe29240dedad0f' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ccclarion.com/wp-includes/js/jquery/jquery.js?x88324'></script>
<script type='text/javascript' src='http://www.ccclarion.com/wp-includes/js/jquery/jquery-migrate.min.js?x88324'></script>
<script type='text/javascript' src='http://www.ccclarion.com/wp-content/plugins/add-to-any/addtoany.min.js?x88324'></script>
<script type='text/javascript' src='http://www.ccclarion.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?x88324'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ccclarion.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?x88324'></script>
<script type='text/javascript' src='http://www.ccclarion.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?x88324'></script>
<script type='text/javascript' src='http://www.ccclarion.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?x88324'></script>
<script type='text/javascript' src='http://www.ccclarion.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?x88324'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ccclarion.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?x88324'></script>
<script type='text/javascript' src='http://www.ccclarion.com/wp-content/plugins/staff-team/js/imagelightbox.min.js?x88324'></script>
<script type='text/javascript' src='http://www.ccclarion.com/wp-content/plugins/staff-team/js/common.js?x88324'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var contLDomain = {"mess_text":["The Name field is required","The Message field is required","The Title field is Required","Incorrect security code","The Phone field is required","Please provide a valid email address"],"paginate":{"prev":"","next":""},"more_inf":"More","readmore_inf":"Read More","send_email":"Send Email","category":"Category","email":"Email","tabPicture":"Picture","tabName":"Name","tabCateg":"Category","tabEmail":"Email","tabParam":"Parameters"};
var contactAjaxUrl = "http:\/\/www.ccclarion.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ccclarion.com/wp-content/plugins/staff-team/js/SC_Script.js?x88324'></script>
<script type='text/javascript' src='http://www.ccclarion.com/wp-content/plugins/staff-team/js/responsive.js?x88324'></script>
<script type='text/javascript' src='http://www.ccclarion.com/wp-content/themes/oldpaper/js/prefixfree.min.js?x88324'></script>
<script type='text/javascript' src='http://www.ccclarion.com/wp-content/themes/oldpaper/js/modernizr.min.js?x88324'></script>
<link rel='https://api.w.org/' href='http://www.ccclarion.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ccclarion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ccclarion.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p2EMxS-4Et' />
<link rel="alternate" type="application/json+oembed" href="http://www.ccclarion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ccclarion.com%2F2017%2F10%2F10%2Fexpired-elevator-permits%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ccclarion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ccclarion.com%2F2017%2F10%2F10%2Fexpired-elevator-permits%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ccclarion.com/?wordfence_logHuman=1&hid=D5C7A4B37F6AA3723EF9488952A5E6DA');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
#primary {
width: 100% !important;
}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">header .wrapper #logo{font-family:Arial, Helvetica, sans-serif;font-weight:normal;font-style:normal;word-spacing:px;letter-spacing:px;}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6{font-weight:normal;font-style:normal;word-spacing:px;letter-spacing:px;}body{font-weight:normal;font-style:normal;}nav .wrapper{font-weight:normal;font-style:normal;}</style>
</head>

<body class="post-template-default single single-post postid-17885 single-format-standard" dir="ltr">
	
		
	                            	
	<div id="loader"><i class="fa fa-cog fa-spin fa-fw fa-2x"></i></div>
	
		
	<section id="top" class="animated" data-anim="fadeInDown">
		<div class="container">
			
			<div class="row">
				<div class="col-sm-7">
									</div>
				
				<div class="col-sm-5">

					<ul class="nav nav-pills navbar-right" id="socialmenu">
                           
                        <li class="feed-rss"><a href="http://www.ccclarion.com/feed/atom/" title="Feed RSS"><i class="fa fa-lg fa-rss"></i></a></li>
                        
 
                    	                        	<li class="facebook"><a href="https://www.facebook.com/ccclarion" title="Follow us on Facebook"><i class="fa fa-lg fa-facebook"></i></a></li>
                                                    
                                                 	<li class="twitter"><a href="https://twitter.com/CCClarion" title="Follow us on Twitter"><i class="fa fa-lg fa-twitter"></i></a></li>
                                                    
                                                 	<li class="instagram"><a href="http://www.instagram.com/citruscollegeclarion" title="Follow us on instagram"><i class="fa fa-lg fa-instagram"></i></a></li>
                                                    
                                                    
                                                    
                                                    
                                                   	<li class="youtube"><a href="https://www.youtube.com/channel/UCV_m3Rpx1wtOqcI3R2c_wfg?app=desktop&persist_app=1&noapp=1" title="Follow us on YouTube"><i class="fa fa-lg fa-youtube-play"></i></a></li>
                                                    
                                                    
                                                    
					</ul>
					
				</div>
			</div>
			
		</div>
	</section>
	
	
<header class="container">
		<div class="wrapper">
			<div class="row">
				
				<div class="col-sm-12">
					<div id="logo" class="animated" data-anim="fadeInDown">
					<a title="Go back to home" href="http://www.ccclarion.com"><img src="http://www.ccclarion.com/wp-content/uploads/2015/01/HEADER.jpg?x88324" alt="Citrus College Clarion" class="img-responsive" /></a>
					</div>
					
											<div id="sublogo" class="animated" data-anim="fadeInUp">
							Serving the Citrus College community since 1922						</div>
									</div>
				
			</div>
		</div>
</header>	
	<nav class="container">
		<div class="row">
	
			<div class="col-sm-12">
				<div class="wrapper">
					<div id="bars">
						<span class="fa-stack fa-lg">
							<i class="fa fa-square fa-stack-2x"></i>
							<i class="fa fa-bars fa-stack-1x"></i>
						</span>
					</div>
					
					<ul id="mainmenu" class="nav nav-justified"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-55"><a href="http://www.ccclarion.com/category/news/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://www.ccclarion.com/category/news/ascc/">ASCC</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135"><a href="http://www.ccclarion.com/category/news/campus/">Campus</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://www.ccclarion.com/category/news/clubs/">Clubs</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://www.ccclarion.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-4741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4741"><a href="http://www.ccclarion.com/category/news/economics/">Economics</a></li>
	<li id="menu-item-17389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17389"><a href="http://www.ccclarion.com/category/news/local/">Local</a></li>
	<li id="menu-item-4742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4742"><a href="http://www.ccclarion.com/category/news/ascc/">Student Government</a></li>
</ul>
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="http://www.ccclarion.com/category/forum/">Forum</a>
<ul  class="sub-menu">
	<li id="menu-item-5458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5458"><a href="http://www.ccclarion.com/category/forum/opinion/pro-opinion/">Blogs</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.ccclarion.com/category/forum/columns/">Columns</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.ccclarion.com/category/forum/editorials/">Editorials</a></li>
	<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="http://www.ccclarion.com/category/forum/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-17382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17382"><a href="http://www.ccclarion.com/category/features/">Features</a>
<ul  class="sub-menu">
	<li id="menu-item-17383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17383"><a href="http://www.ccclarion.com/category/features/artist-features/">Artist Features</a></li>
	<li id="menu-item-17384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17384"><a href="http://www.ccclarion.com/category/features/sports-features/">Sports Features</a></li>
	<li id="menu-item-17385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17385"><a href="http://www.ccclarion.com/category/features/student-features/">Student Features</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29"><a title="A&#038;E" href="http://www.ccclarion.com/category/ae/">A&#038;E</a>
<ul  class="sub-menu">
	<li id="menu-item-5455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5455"><a href="http://www.ccclarion.com/category/ae/books/">Books</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.ccclarion.com/category/ae/fashion/">Fashion</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://www.ccclarion.com/category/ae/food/">Food</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.ccclarion.com/category/ae/movies/">Movies</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.ccclarion.com/category/ae/music/">Music</a></li>
	<li id="menu-item-5456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5456"><a href="http://www.ccclarion.com/category/ae/reviews/">Reviews</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.ccclarion.com/category/ae/theatre/">Theatre</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="http://www.ccclarion.com/category/sports/">Sports</a>
<ul  class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.ccclarion.com/category/sports/aquatics/">Aquatics</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.ccclarion.com/category/sports/baseball/">Baseball</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.ccclarion.com/category/sports/basketball/">Basketball</a></li>
	<li id="menu-item-5454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5454"><a href="http://www.ccclarion.com/category/sports/cross-country/">Cross Country</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.ccclarion.com/category/sports/football/">Football</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.ccclarion.com/category/sports/golf/">Golf</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.ccclarion.com/category/sports/soccer/">Soccer</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.ccclarion.com/category/sports/softball/">Softball</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.ccclarion.com/category/sports/volleyball/">Volleyball</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111"><a href="http://www.ccclarion.com/category/multimedia/">Multimedia</a>
<ul  class="sub-menu">
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://www.ccclarion.com/category/multimedia/photos/">Photos</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://www.ccclarion.com/category/multimedia/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.ccclarion.com/category/spotlight/">Spotlight</a></li>
<li id="menu-item-17719" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-17719"><a href="http://www.ccclarion.com/about/">Staff Directory</a></li>
</ul>				</div>
			</div>
	
		</div>
	</nav>	
	<section id="content" class="container single-article">						
		<div class="wrapper">
		
					
						
			<header class="topinfo animated" data-anim="bounceIn">
				<h1>Going Up? Take the stairs: expired elevator permits</h1>
				
<ul class="textinfo list-inline text-center">
	
			<li><a href="http://www.ccclarion.com/author/nspata/" title="Posts by Nicole Spata" rel="author">Nicole Spata</a></li>
		
		
	
			<li>
			<time datetime="2017-10-10">
			<a href="http://www.ccclarion.com/2017/10/10/">
			October 10, 2017			</a>
			</time>
		</li>
			
</ul>			</header>
			
			<div class="row">
				<div id="main" class="col-sm-9">
					
					<!-- article -->
					<article class="post-17885 post type-post status-publish format-standard has-post-thumbnail hentry category-campus category-news" id="post-17885">
						
						<!-- if single-featured-content != 0 -->
						
														
								<div class="featimg animated" data-anim="fadeInDown">
										<img width="1160" height="759" src="http://www.ccclarion.com/wp-content/uploads/2017/10/auri-elevator-top-pick-1160x759.jpg?x88324" class="img-responsive center-block wp-post-image" alt="" srcset="http://www.ccclarion.com/wp-content/uploads/2017/10/auri-elevator-top-pick-1160x759.jpg 1160w, http://www.ccclarion.com/wp-content/uploads/2017/10/auri-elevator-top-pick-600x392.jpg 600w, http://www.ccclarion.com/wp-content/uploads/2017/10/auri-elevator-top-pick-768x502.jpg 768w, http://www.ccclarion.com/wp-content/uploads/2017/10/auri-elevator-top-pick-1022x668.jpg 1022w" sizes="(max-width: 1160px) 100vw, 1160px" /><div class="ccfic"></div>								</div>
							
														
							
							<hr>

												<!-- END (if single-featured-content != 0) -->
						
												
								<div class="textcontent clearfix"><p>&nbsp;</p>
<p><span style="font-weight: 400">Out of 12 elevators on Citrus College, only eight are running properly and are up to date with Department of Industrial Relation standards. </span></p>
<p><span style="font-weight: 400">Most of the permits are required to be updated annually in the month of March. </span></p>
<p><span style="font-weight: 400">Those who rely on wheelchairs or are impaired to walk are directly affected. Approximately 1400 Citrus College students are enrolled in the DSP&amp;S program. This includes those who rely on wheel chairs, canes, arm and leg braces, crutches or struggle with anxiety. </span></p>
<p><span style="font-weight: 400">“Roughly 25 students completely rely on our elevators to be properly working” said Emmy Madris, DSP&amp;S Secretary. “We’ve had quite a few students stuck in elevators. And those that suffer from anxiety are primarily affected.”</span></p>
<p><span style="font-weight: 400">“It’s a challenge. They already have a difficult life already with their disability. Any barrier just makes it that much harder” said Madris. “DSPS is definitely on their side in getting this to code and we will do anything to support that”</span></p>
<p><span style="font-weight: 400">Nursing major, Heather Taylor, said this is a major problem that should not be taken lightly.</span></p>
<p><span style="font-weight: 400">“As a student with physical limitations due to chronic health issues, not having elevator access is a major problem when taking the stairs isn&#8217;t always an option for me,” Taylor said.</span></p>
<p><span style="font-weight: 400">Most of the general education course buildings are much larger to accommodate for the large volume of students that Citrus College admits. This includes the liberal arts, math, educational development and student service buildings that offer many of the required courses to complete general education.  The higher stories of these buildings must be wheelchair accessible to follow </span><span style="font-weight: 400">CCR Title 8 §3001 (c)</span><span style="font-weight: 400"> code/regulation. </span></p>
<p><span style="font-weight: 400">The Visual Arts, the Visual Technology, and the shared elevator between the Technical Engineering and the Professional Center elevators all have expired permits from 2016.</span></p>
<p><span style="font-weight: 400">The Hayden Library has a 15-year outstanding permit from Sept. 11, 2003. </span></p>
<p><span style="font-weight: 400">“No elevator shall be operated without a valid, current permit issued by the division,” The CADIR website states. “No elevator shall be operated without a valid, current permit issued by the division.” </span></p>
<p><span style="font-weight: 400">These four elevators are still active and functional for the student body.</span></p>
<p><span style="font-weight: 400">Permits are issued yearly after the annual inspection has been successfully completed. The inspections allow a safety engineer certified by the department to review the activity and maintenance of the elevator to ensure that all safety orders are met and complied with. </span></p>
<p><span style="font-weight: 400">“We have them serviced every year for fire alarms and go through the same company annually, Performance Elevators” said Steve Siegel, School Maintenance Technician, who was in dumbfounded about the issue. </span></p>
<p><span style="font-weight: 400">Siegel strongly believes the permits are up to date, however he is unsure as to why the certifications are not being posted.</span></p>
<p><span style="font-weight: 400">“Maybe the issue is that we stopped posting for vandalism issues” Siegel ponders. “But I know we have them”</span></p>
<p><span style="font-weight: 400">“Thats pretty dangerous considering that the people who need the elevators most are the people who have been incapacitated in some way or another,” Vanessa Valin, communications major, said. “If something serious happened those people would be most endangered.”</span></p>
<p><span style="font-weight: 400">Many students are not aware that the elevators they are riding have outstanding permits. </span></p>
<p><span style="font-weight: 400">Speech professor and </span><span style="font-weight: 400">Chairman for the Facility Committee on Faculty Senate, John Fincher states that he is unaware of any expirations, but plans to bring it to attention during the physical resource committee meeting this Thursday, Oct 12. &#8220;I am unaware that any elevator on campus is operating in a less than safe manner&#8221; Fincher said. &#8220;Additionally while it may not be posted, that may be due to a bureaucratic snafu, and not some intent to avoid compliance.&#8221; </span></p>
<p><span style="font-weight: 400">“I should start doing a better job at observing my surroundings and knowing what I’m getting myself into,” Valin said. “It never really occurred to me to consider that some places just aren’t on top of making sure everything is up to date and completely safe.”</span></p>
<p><span style="font-weight: 400">Often times Citrus College has had “Out of Order” signs posted on the elevator doors due to required repair not being fulfilled. </span></p>
<p><span style="font-weight: 400">Seigel said, in awe of the library’s outstanding permit from 2003, “I know the library elevator broke down a couple years ago and we had to fix and maintain that” </span></p>
<p><span style="font-weight: 400">“Elevator access is not a privilege, it&#8217;s a necessity in order to ensure all students have an equal opportunity to their education,” Taylor said. </span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.ccclarion.com/2017/10/10/expired-elevator-permits/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.ccclarion.com/2017/10/10/expired-elevator-permits/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17885" class="share-facebook sd-button share-icon" href="http://www.ccclarion.com/2017/10/10/expired-elevator-permits/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17885" class="share-twitter sd-button share-icon" href="http://www.ccclarion.com/2017/10/10/expired-elevator-permits/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.ccclarion.com/2017/10/10/expired-elevator-permits/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-17885" class="share-google-plus-1 sd-button share-icon" href="http://www.ccclarion.com/2017/10/10/expired-elevator-permits/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.ccclarion.com/2017/10/10/expired-elevator-permits/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.ccclarion.com/2017/10/10/expired-elevator-permits/" data-a2a-title="Going Up? Take the stairs: expired elevator permits"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.ccclarion.com%2F2017%2F10%2F10%2Fexpired-elevator-permits%2F&amp;linkname=Going%20Up%3F%20Take%20the%20stairs%3A%20expired%20elevator%20permits" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.ccclarion.com%2F2017%2F10%2F10%2Fexpired-elevator-permits%2F&amp;linkname=Going%20Up%3F%20Take%20the%20stairs%3A%20expired%20elevator%20permits" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.ccclarion.com%2F2017%2F10%2F10%2Fexpired-elevator-permits%2F&amp;linkname=Going%20Up%3F%20Take%20the%20stairs%3A%20expired%20elevator%20permits" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.ccclarion.com%2F2017%2F10%2F10%2Fexpired-elevator-permits%2F&amp;linkname=Going%20Up%3F%20Take%20the%20stairs%3A%20expired%20elevator%20permits" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_120_16.png" alt="Share"></a></div></div></div>
						
												
						<hr>
						
												
												
				    					    	
				    		<div class="authorarea">
						        <div class="row">
						            <div class="col-sm-2 col-xs-12">
						                <img alt='' src='http://1.gravatar.com/avatar/768efec5364c722ad4584f2e636d1657?s=100&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/768efec5364c722ad4584f2e636d1657?s=200&amp;d=identicon&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />						            </div>
						
						            <div class="authorinfo col-md-10 col-sm-10 col-xs-12">
						                <p class="h3">About <a href="http://www.ccclarion.com/author/nspata/" title="Posts by Nicole Spata" rel="author">Nicole Spata</a></p>
						                <p></p>
						                
						                <ul class="social-links list-inline">
						                												        
																						 
																						 
																						
																					</ul>	    
											    
						            </div>
						        </div>
						    </div>
						    <hr>
				    	
				    							
				    </article>
				    
				    				    <!-- related posts -->
				    <div class="relatedposts">
				    	<h3>You may also like...</h3>
				    	
				    	<div class="row">
				    	
				    	
				    	
				    	
				    								
							<article class="related col-md-4 post-17789 post type-post status-publish format-standard has-post-thumbnail hentry category-campus category-local category-news">
							
								<div class="featimg">
								   	<a href="http://www.ccclarion.com/2017/10/10/campuses-prepare-major-quake/">		    	
								    	<div class="hoverimg">
									    	<i class="fa fa-search fa-5x fa-fw"></i>
								    	</div>
										<img width="800" height="600" src="http://www.ccclarion.com/wp-content/uploads/2017/10/Logopit_1507556586528-800x600.jpg?x88324" class="img-responsive wp-post-image" alt="" /><div class="ccfic"><span class="ccfic-text">Photo Illustration by John Michaelides / Clarion</span></div>									</a>
									<div class="countcomments"><i class="fa fa-thumb-tack"></i> 0</div>
																	</div>
								<h4 class="text-center"><a href="http://www.ccclarion.com/2017/10/10/campuses-prepare-major-quake/">Campuses prepare for major quake</a></h4>
								<p class="text-center">
									<time datetime="2017-10-10">
									<a href="http://www.ccclarion.com/2017/10/10/">
									October 10, 2017									</a>
									</time>
								</p>
								
						    </article>
							
													
							<article class="related col-md-4 post-17866 post type-post status-publish format-standard has-post-thumbnail hentry category-campus category-features category-news">
							
								<div class="featimg">
								   	<a href="http://www.ccclarion.com/2017/10/09/campus-safety-supports-breast-cancer-awareness/">		    	
								    	<div class="hoverimg">
									    	<i class="fa fa-search fa-5x fa-fw"></i>
								    	</div>
										<img width="800" height="600" src="http://www.ccclarion.com/wp-content/uploads/2017/10/PatchesForPink_JessicaWiebe-0306-800x600.jpg?x88324" class="img-responsive wp-post-image" alt="" /><div class="ccfic"><span class="ccfic-text">For the month of October, Citrus College Campus Safety wears pink patches to support breast cancer awareness that students can also purchase for $10 each. All proceeds earned are donated to breast cancer research, education, and treatment centers, specifically City of Hope in Duarte.
Photo by Jessica Wiebe / Clarion</span></div>									</a>
									<div class="countcomments"><i class="fa fa-thumb-tack"></i> 0</div>
																	</div>
								<h4 class="text-center"><a href="http://www.ccclarion.com/2017/10/09/campus-safety-supports-breast-cancer-awareness/">Pink is the New Blue: Campus Safety Supports Breast Cancer Awareness</a></h4>
								<p class="text-center">
									<time datetime="2017-10-09">
									<a href="http://www.ccclarion.com/2017/10/09/">
									October 9, 2017									</a>
									</time>
								</p>
								
						    </article>
							
													
							<article class="related col-md-4 post-17763 post type-post status-publish format-standard has-post-thumbnail hentry category-campus category-news">
							
								<div class="featimg">
								   	<a href="http://www.ccclarion.com/2017/10/04/renovated-hayden-hall-reopens-faculty-use/">		    	
								    	<div class="hoverimg">
									    	<i class="fa fa-search fa-5x fa-fw"></i>
								    	</div>
										<img width="800" height="600" src="http://www.ccclarion.com/wp-content/uploads/2017/10/IMG_7864-800x600.jpg?x88324" class="img-responsive wp-post-image" alt="" /><div class="ccfic"></div>									</a>
									<div class="countcomments"><i class="fa fa-thumb-tack"></i> 0</div>
																	</div>
								<h4 class="text-center"><a href="http://www.ccclarion.com/2017/10/04/renovated-hayden-hall-reopens-faculty-use/">Renovated Hayden Hall reopens for faculty use</a></h4>
								<p class="text-center">
									<time datetime="2017-10-04">
									<a href="http://www.ccclarion.com/2017/10/04/">
									October 4, 2017									</a>
									</time>
								</p>
								
						    </article>
							
												
				    	</div>
				    	
				    	<hr>
				    </div>
				    				    
				    <!-- comments -->
				    
<section class="comments" id="comments">
	<div class="row">
		<div class="col-sm-12">


<h3>'Going Up? Take the stairs: expired elevator permits' has no comments</h3>

Be the first to comment this post!

<hr>

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="clear"></div>Would you like to share your thoughts? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/10/expired-elevator-permits/#respond" style="display:none;"><br><button class="btn btn-danger btn-xs">Cancel reply</button></a></small></h3>			<form action="http://www.ccclarion.com/wp-comments-post.php" method="post" id="comment-form" class="comment-form">
				<small class="comment-notes" style="margin-bottom:15px;display:block;">Your email address will not be published.</small><div class="row">
	        								<div class="message-field col-sm-12">
	        								<textarea id="message" name="comment" id="textarea" rows="5" cols="30" placeholder="Enter your comment here..." class="form-control" rows="4"></textarea>
											</div>
										</div><div class="row">
								<div class="name-field col-sm-4">
									<input type="text" name="author" placeholder="Name*" class="form-control" />
								</div>
<div class="email-field col-sm-4">
									<input type="email" name="email" placeholder="Email*" class="form-control" />
								</div>
<div class="website-field col-sm-4">
									<input type="url" id="url" name="url" placeholder="Website" class="form-control" />
								</div>
								</div>
<p class="form-submit"><input name="submit" type="submit" id="btn-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17885' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7d3bce88e0" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229"/></p>			</form>
			</div><!-- #respond -->
		

		</div>
	</div>
</section>								
				</div>
				
								<aside class="col-sm-3">
					
										
				</aside>
				
		
			</div> <!-- /row -->
			
					
		</div> <!-- /wrapper -->
	</section>
	
	
		
	<section id="breakingnews" class="container">
	
		
	</section>
	
		
	<footer class="animate" data-anim="fadeIn">
		<div class="container">
			<div class="wrapper">
				<div class="row">
					
					<div class="col-sm-6">
					<div class="widget widget_nav_menu" id="nav_menu-6"><h4><span>Pages</span></h4><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-9370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9370"><a href="http://www.ccclarion.com/letterspolicy/">Letters Policy</a></li>
</ul></div></div>					</div>
					
					<div class="col-sm-6">
						<div class="row">
							<div class="widget col-sm-6 widget_nav_menu" id="nav_menu-5"><h4><span>INFO</span></h4><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-6451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6451"><a href="http://www.ccclarion.com/about/">Staff Directory</a></li>
<li id="menu-item-6449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6449"><a href="http://www.ccclarion.com/hours-location/">Hours &#038; Location</a></li>
<li id="menu-item-6450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6450"><a href="http://www.ccclarion.com/advertising/">Advertising</a></li>
</ul></div></div>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer>
	
	<div id="subfooter">
		<div class="container">
			<p class="text-center"></p>
		</div>
	</div>
	
			
    <span id="bruteprotect_uptime_check_string" style="display:none;">7ads6x98y</span>	<div style="display:none">
	<div class="grofile-hash-map-768efec5364c722ad4584f2e636d1657">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.ccclarion.com\/2017\/10\/10\/expired-elevator-permits\/":17885};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/10/10/expired-elevator-permits/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.ccclarion.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif?x88324" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.ccclarion.com/wp-content/plugins/akismet/_inc/form.js?x88324'></script>
<script type='text/javascript' src='http://www.ccclarion.com/wp-includes/js/comment-reply.min.js?x88324'></script>
<script type='text/javascript' src='http://www.ccclarion.com/wp-content/plugins/iw-oldpaper-plugin/iw_shotcodes/slick/slick.min.js?x88324'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ccclarion.com/wp-content/plugins/jetpack/modules/wpgroho.js?x88324'></script>
<script type='text/javascript' src='http://www.ccclarion.com/wp-content/themes/oldpaper/framework/bootstrap/bootstrap.min.js?x88324'></script>
<script type='text/javascript' src='http://www.ccclarion.com/wp-content/themes/oldpaper/js/jquery.inview.min.js?x88324'></script>
<script type='text/javascript' src='http://www.ccclarion.com/wp-content/themes/oldpaper/js/equalize.min.js?x88324'></script>
<script type='text/javascript' src='http://www.ccclarion.com/wp-content/themes/oldpaper/js/main.min.js?x88324'></script>
<script type='text/javascript' src='http://www.ccclarion.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?x88324'></script>
<script type='text/javascript' src='http://www.ccclarion.com/wp-includes/js/wp-embed.min.js?x88324'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ccclarion.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?x88324'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'39272404',post:'17885',tz:'-7',srv:'www.ccclarion.com'} ]);
	_stq.push([ 'clickTrackerInit', '39272404', '17885' ]);
</script>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: www.ccclarion.com @ 2017-10-10 23:16:37 by W3 Total Cache -->